Új válasz 
 
A téma értékelése:
  • 0 Szavazatok - 0 Átlag
  • 1
  • 2
  • 3
  • 4
  • 5
Remélem csak egy bagatell hiba!
2013-02-24, 15:37
Üzenet: #1
Remélem csak egy bagatell hiba!
Üdv. MyBB 1.6.9 van telepítve a szerverre. Adminként és felhasználóként is regisztráltam. Jelenleg csak tanulgatom az éles rendszert, vagyis nem localhoston vagyok. Ma el akartam olvasni a 2-3 napja általam, mint felhasználó által létrehozott 2 témát, de szinte bármire klikkelek, 404-es hibaoldal jön be, hogy a keresett oldal nem található.
Valaki tudna segíteni?
Előre is köszönöm!
Üdv. futár
Szerző üzeneteinek keresése
Válasz idézéssel
2013-02-25, 13:12
Üzenet: #2
RE: Remélem csak egy bagatell hiba!
Arra tippelek, hogy beállítottad a keresőbarát url-eket, de nem írtad át a htaccess fájlt .htaccess-re. E miatt az oldalon belül található linkek gyakorlatilag még nem léteznek.
Szerző weblapjának megtekintése Szerző üzeneteinek keresése
Válasz idézéssel
2013-02-26, 14:25
Üzenet: #3
RE: Remélem csak egy bagatell hiba!
Köszi, ez volt a megoldás!
Szerző üzeneteinek keresése
Válasz idézéssel
Új válasz 


Hasonló témák...
Téma: Szerző Válaszok: Megtekintések: Utolsó üzenet
Question Mi lehet a hiba? Vani15 6 4,711 2013-09-02 09:09
Utolsó üzenet: Tib
  Plugin verzió ellenőrzés hiba Tib 0 2,960 2013-03-14 20:29
Utolsó üzenet: Tib
  Idő hiba fodor12 9 2,478 2011-07-10 03:26
Utolsó üzenet: fodor12
  Üzenet ikonok hiba Prosyt 5 2,407 2011-06-23 16:51
Utolsó üzenet: Tib
  forum hiba gyuszifls 1 1,237 2011-06-16 21:20
Utolsó üzenet: gyuszifls

Fórumra ugrás:


Jelenlevő felhasználók ebben a témában: 1 Vendég

Kapcsolat | WeboldalKészítés Fórum | Vissza a lap tetejére | Vissza a tartalomhoz | Könnyített (Archív) Mód | RSS Hírforrás