Új válasz 
 
A téma értékelése:
  • 0 Szavazatok - 0 Átlag
  • 1
  • 2
  • 3
  • 4
  • 5
Új felhasználó aktivációs email, ikonok
2014-02-21, 16:27
Üzenet: #1
Új felhasználó aktivációs email, ikonok
Sziasztok,
Két kérdésem/problémám lenne,és nagyon megköszönném ha valaki tudna segíteni!
1. A regisztráció módját, admin aktivációra van állítva, de nem kapok email értesítést ha új tag regisztrált. Próbáltam több fiókkal, de úgysem működik... Annyira nem nagy gáz, mert minden nap fent vagyok a fórumon, de jobb lenne ha működne Smile
2.Megemlítették páran, hogy az "új téma, vagy új üzenet" gombját alig lehet észrevenni... valójába nem is ikon (mint itt az oldalon) csak egy felirat.
Nem rég telepítettem a MyBB-t sima alap sablonnal, nem változtattam semmit.

Köszönöm a segítséget!
Üdv,
Róbert
Szerző üzeneteinek keresése
Válasz idézéssel
2014-03-05, 20:08
Üzenet: #2
RE: Új felhasználó aktivációs email, ikonok
Lehet a tárhelyeddel van gond, és azért nem küldi.
Szerző üzeneteinek keresése
Válasz idézéssel
2014-03-05, 20:36
Üzenet: #3
RE: Új felhasználó aktivációs email, ikonok
Szia József,

Köszönöm a válaszod!
Valószínű szolgáltató probléma lesz...
A második kérdésemre, nem tudnál valami infót adni a sablonnal kapcsolatban?
Próbáltam pár sablont telepíteni, ami sikerült is, de az "új válasz" ikon még mindig csak egy felirat... amit alig lehet észre venni.
Kicsit idegesítő...

Üdv,
Róbert
Szerző üzeneteinek keresése
Válasz idézéssel
2014-03-12, 12:09 (Üzenet szerkesztésének időpontja: 2014-03-12 - 12:13. Szerkesztette: józsef.)
Üzenet: #4
RE: Új felhasználó aktivációs email, ikonok
Lehet nem jól tölti be a böngésződ, nem? Azért próbáld meg a böngésződben törölni a cookie-ket (süti). Én mindent törölni szoktam, süti, gyorsítótár, stb...

Vagy elérési út hiba lehet.

Ha angol nyelvre állítod, akkor se jó?
Szerző üzeneteinek keresése
Válasz idézéssel
2014-03-12, 14:49
Üzenet: #5
RE: Új felhasználó aktivációs email, ikonok
Köszönöm a válaszod!
Átállítottam angol nyelvre és furcsa mód, voltak ikonok...
Elkezdtem nézegetni a magyar fájlokat és nem találtam benne képe fájlokat. Ez volt a "bibi"... Utána meg nem volt nehéz... Smile

Köszönöm még egyszer!
Üdv,
Robb
Szerző üzeneteinek keresése
Válasz idézéssel
2014-03-12, 17:27 (Üzenet szerkesztésének időpontja: 2014-03-12 - 17:28. Szerkesztette: józsef.)
Üzenet: #6
RE: Új felhasználó aktivációs email, ikonok
Én is jártam úgy, hogy a csatolásnál valami nem jelent meg, angol nyelvnél meg jó volt, a magyar nyelvi fájlban volt akkor a hiba, de az már tán ki lett javítva.
Szerző üzeneteinek keresése
Válasz idézéssel
Új válasz 


Hasonló témák...
Téma: Szerző Válaszok: Megtekintések: Utolsó üzenet
  Üzenet ikonok hiba Prosyt 5 2,219 2011-06-23 16:51
Utolsó üzenet: Tib
  Aktivacios E-mail gyuszifls 5 2,158 2011-05-13 15:11
Utolsó üzenet: Tib

Fórumra ugrás:


Jelenlevő felhasználók ebben a témában: 1 Vendég

Kapcsolat | WeboldalKészítés Fórum | Vissza a lap tetejére | Vissza a tartalomhoz | Könnyített (Archív) Mód | RSS Hírforrás